• 瀏覽: 3,762
  • 回覆: 22
[隱藏]
新機一個月 按開機制沒反應 重插ram正常番
間歇性發作 請教師兄係乜問題 謝謝
I5 9400f
Kingston Hyperx 2666 8gb*2
Asus B365m-A
Antec NE550G



回覆 引用 TOP

有幾多隨機啟動程式 ?


得失前緣已定  聚散本是平常  執著徒增煩惱  灑脫樂得自然

Success is a journey not a destination

回覆 引用 TOP

係點開唔到先~
開左風扇有行, 冇野睇?
咩都唔行?
入唔到windows?



引用:
原帖由 ashin00 於 2019-9-19 04:38 PM 發表

係點開唔到先~
開左風扇有行, 冇野睇?
咩都唔行?
入唔到windows?
完全無反應 風扇無轉 底板燈有著



[隱藏]
引用:
原帖由 funsun13 於 2019-9-19 04:48 PM 發表



完全無反應 風扇無轉 底板燈有著
你唔插ram 塊板有冇叫???
係一重插就得???



調下Ram插回2&4槽位。



舊機我會用contact cleaner 洗下RAM 槽同RAM 既金手指
不過新機因為接觸不良開唔到機機會好細
同埋再衰都應該認到一條


如果改插返建議既RAM 槽都唔得, 最好拎上代理整先, 唔好洗住



引用:
原帖由 ashin00 於 2019-9-19 04:57 PM 發表




你唔插ram 塊板有冇叫???
係一重插就得???
每次都是拆一條出來 開到機 
再插番入去 正常run
但過幾日到 按開機又無反應 
最近第二日就開唔到 好煩惱。。。



引用:
原帖由 leungmanman 於 2019-9-19 05:02 PM 發表

調下Ram插回2&4槽位。
10263801
有試過 着到機無畫面 



回覆 引用 TOP

[隱藏]
引用:
原帖由 funsun13 於 2019-9-19 05:54 PM 發表



每次都是拆一條出來 開到機 
再插番入去 正常run
但過幾日到 按開機又無反應 
最近第二日就開唔到 好煩惱。。。
你拎塊板去換喇



引用:
原帖由 ashin00 於 2019-9-19 06:43 PM 發表




你拎塊板去換喇
是板問題? 
一個月前係ssp c舖砌埋 我怕成部攞去又叫我去代理就煩



引用:
原帖由 funsun13 於 2019-9-19 07:36 PM 發表



是板問題? 
一個月前係ssp c舖砌埋 我怕成部攞去又叫我去代理就煩
你打左去鋪到問先 因為佢地應該會同你做一年保 你同左佢地講有咁ge 情況先 佢叫你拎去邊 就去邊



回覆 引用 TOP

引用:
原帖由 funsun13 於 2019-9-19 07:36 PM 發表



是板問題? 
一個月前係ssp c舖砌埋 我怕成部攞去又叫我去代理就煩
睇就有機會係ram 槽問題 咁有保佢哋試好過自己搞



引用:
原帖由 wilsonkf 於 2019-9-19 05:20 PM 發表

舊機我會用contact cleaner 洗下RAM 槽同RAM 既金手指
不過新機因為接觸不良開唔到機機會好細
同埋再衰都應該認到一條


如果改插返建議既RAM 槽都唔得, 最好拎上代理整先, 唔好洗住 ...
謝謝師兄意見 睇來都要走一趟



[隱藏]
引用:
原帖由 funsun13 於 2019-9-19 07:51 PM 發表



謝謝師兄意見 睇來都要走一趟
係. 最好搵佢搞.
過左保就contact cleaner

雖然我覺得contact cleaner 噴完都唔會check 到, 但唔好搏啦.

RAM 就可以用擦膠慢慢擦下

[ 本帖最後由 wilsonkf 於 2019-9-19 07:57 PM 編輯 ]



回覆 引用 TOP

提示:支持鍵盤翻頁左 右
[按此隱藏 Google 建議的相符內容]